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Introduction to Endnote 6.0

Endnote is a reference database that stores, manages, and searches for bibliographic
references.

Endnote is a bibliography maker—it builds lists of cited works. Items from these lists can

be inserted into word processed documents and documents can then be formatted in
accordance with desired styles.

Benefits:

e Endnote is a great tool for managing bibliographic information
e The Microsoft Word and WordPerfect add-ins help make bibliography making
easy

Deficiencies:

e Endnote is a commercial product

e The software is not available on the library’s public computers

e We do not support the searching of vendor databases using the Endnote search
engine

What we will cover in this session:
We will be teaching Endnote by taking you through a series of examples. For a

complete explanation of Endnote features refer to the manual that comes with the
program.

© Creating references and reference organization page 2
® Importing references into Endnote page 4
© Searching for references page 6
® Working with Microsoft Word and creating bibliographies page 7
© Creating a Stand alone bibliography in Microsoft Word page 9
® Importing Data from specific databases into EndNote page 10
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1. Creating References

A. Open Endnote. In the “Select a Reference Library” window that is displayed,
Change to drive A: and select the Paleo.enl sample library.

Select a Reference Library:

Loak in:

|

File name: i Open !
Filez of tupe: iLiI:uraries [*.enl:* lib] j Cancel !

B. Select References>New References from the menu bar at the top of the
screen. The “New Reference” window appears. It looks like this:

¢y New Reference M=1E3
Reference Type [Joumal Article =l

Author ﬂ

C. Click on the triangle next to “Reference Type” and select “Book” from the pull-
down menu.

D. The currently selected field is surrounded by a black box. Anything you type will
appear inside that box. Click on a field name to select and edit that field. The
reference contains many information fields — not all of them will be filled.
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E. Enter the following into the open reference window. Use the “Tab” key to move

between lines—or use the mouse.

after each name.

NOTE: Authors can be entered two ways: either “First Middle Last” or “Last,
First Middle.” Authors need to be entered one per line, so insert a line break

Authors: Carol Jacobson, Jennifer Roe

Year: 1994

Title: Impacts of meteorites on earth

City: New York
Publisher: Roe, Inc.
Number of pages: 100

Abstract: The impact of a meteorite hitting the earth millions of years ago
causing the extinction of some marine life.

F. No extra punctuation is necessary; Endnote adds it later. Your final result should

look like this:

¢y New Reference =] 3
Reference Type |[Book =]

Author =
Carol Jacobson

Jennifer Roe

Year

1934

Title

Impact of meteorites on Earth

Series Editor

Series Title

City
Mew York

Publisher
Roe, Inc. -|

G. Information is saved when you close the window for the new entry template. By
closing the template the reference is automatically added to the library.
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2. Importing Reference Data

Endnote supports the importing of text files from some library catalogs and remote
databases using “filters.” For text to be imported with Endnote filters, the data must
be consistently “tagged”, with each tag starting on a different line, and the file saved
as ANSI and ASCII text. The Endnote manual provides a chart for guidance on

downloading references from various sources.

In this exercise we will download records from Sabio.

A. Open the sample Paleo library (paleo.enl) if it is not already open.

B. Open Netscape and go to the SABIO page (Library computers display SABIO as

the home/default page).

C. Click on “Catalog of Books & More.” Do a key word search for the word

“extinction.”

D. Mark the first four records of your search result. Scroll
to the bottom of the page and click on the “Save

Marked Records” button.

Save Marked Records

E. Scroll to the top of the page and click on the “Export Saved List” Export Saved List|

button. A new page appears.

Format Of List

© Full Display o Eail
" Enef Display o

© Pro-Cite £ Sereen

@ EndNote | = LocalDisk

F. Choose these options:

e Under the “Format of List” option select “Endnote.”

e Under “Send List to” click on “Local Disk.”

e Click the “Submit” button.

G. The Save As dialog box opens.

e Save the file in the a: directory on your computer.

e Name the file sabio.
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e Select plain text (.txt) as the file type.

Save As. .
Save in: R 2 Floppy (A3 5

File name: isabio.h:t Save I
Save az upe; lF'Iain Tt [# but] _:j Cancel !

H. Switch over to Endnote. The “Paleo” library should be open.

I. Click on the “File” drop-down menu and scroll down and click on “Import.” The
“Import” dialog box opens.

e When the box opens click on “Choose File” and identify the file we just
named “sabio.txt” in the A: directory. Click on your file name, then click
"Open."

e Under “Import Option” use the drop down menu to select “Endnote Import.” (If
you are importing from non-Sabio databases, this is where you select the
appropriate database filter)

e Leave the “Duplicates” option unchanged. The box should look like this:

Import
Import Data File: ankylogaurs, bt
Change Import Endnote
Import Dption: ’EndNDte Irnport j — to appropriate filter for
LDuplicates: Ilmport Al _'J databases such as
ERIC, Psyclnfo, etc.
Text Tranglation: INu:u Tranzlation ;!

Import I Cancel I

J. Click on the “Import” button. The “Instruction” library should now display the
imported records.
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3. Searching a Library for references

We are going to search for references about extinction that were published in the
1990’s.

A. Choose References>Search References (Ctrl+F) from the menu. The Search

dialog box opens.

e Type “Extinction” in the first search line. (Search "Any Field")

e Click “And” on the next line.

e Change "Contains" to "Is Greater Than or Equal to".

sl Search "PALED enl™

a| =| =] = 2| =| =
Save Load Set Restore Add Inzert Delete
Search Search Drefault D efault
I.-'-‘-.n_l,.l Field _"J ICDntains _"J il
|extinction
| & And O oOn Mot
|Year :J lls areater than ar equal to _'J
{1990 |
ISean::h wahiale library :J | FPerform Search I
e Click on the “Perform Search” button.
B. Your results should look something like this:
File Edit Te«t Heferences Tems Paper ‘wWindow Help
[ PALED_enl [_[O]=]
Author | ‘Year | Title
Schwarts 1990 reenhouse hypothesis: effect on dinosaur extinction
Moreholuse 1993 Statistical evidence for early extinction of reptiles dus to the
Argus 1993 Mew paleantological excavation technigues
Billoski 1993 Debate |l
Billoski 1992  Introduction to Paleontalogy
Matthews 1993 A look at 'cold' as a possible cause of major Cretaceous e
0| | 3|
| Showing B aut of 202 references. F Show Preview
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Place your cursor in the next blank line. Change the "Any Field"to YEAR.

Type in 1990 in the search box. Your search box should look like this:
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4. Creating References in Word or WordPerfect
Documents and formatting bibliographies

A. Before adding references to a paper or formatting the paper, you must select the
style or styles you wish to be using. (e.g. APA, MLA etc.)

Selecting Format Styles
e In Endnote open the Edit dropdown menu and select “Output Styles”

e Select "Open Style Manager."

e A dialog box appears. Click the Find button, review style categories, select a
category and a specific list of styles will appear on the main box.

e Select individual style formats or click the "Mark All" button. Note that you can
preview formats by changing the "Style Info" to the "Style Preview" option.

e You can select several styles and styles from more than one category.

B. The selected styles are saved when you close the Styles window.

7 EndMote Styles H=] E3

Showing 4 of 576 styles from C:\Program FileshE ndHotehSiyles'

Mame | Category |
Annotated EndMote Standard

Author-Date Endiote Standard

Mumbered EndMaote Standard

Show &l EndMote Standard

Find: ~ | Markal | Unmarki | Edt |
w | Hide Info Style Preview

Morehouse, S. 1., R, S, Tung, et al. {19930, "Statistical &
evidence for early extinction of reptiles due to
the K/T event." Journal of Paleontology 17{4);
195-209,

C. Inserting Citations and Formatting Papers

e EndNote has an automatic feature which inserts citations and formats the
paper at the same time. (This can be disabled if you wish.)

e Open Word. (A document “Paleo.doc” from the a: directory should be open)

e Place the cursor after the word “species” in the 3" line, and then hit the
space bar.
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e Open Tools menu, select EndNote 6 > Go to EndNote
e Select author “Morehouse” (author’'s name should be highlighted).

e From within EndNote Library, Open Tools menu, select Cite while you
write > Insert Selected Citation

e In word document place cursor after “Asia” and before period and hit the
space bar. (Last word of first paragraph).

¢ Repeat steps above and chose any other author from the libraryand insert
the citation.

e You may also, pre-select a reference from the EndNote Library, go to the
word document, place the cursor where you want the insertions to go, open
Tools > Go to EndNote > Insert Citation

D. Changing Format Style

You can change the format style at anytime and use formats you have pre-selected
or choose others.

e Open Tools menu > Endnote 6.0 > Format Bibliography.

e On the Format Bibliography Page, click on arrow next to With Output Style
and select an alternate style.

e Or click Browse and select a new style format

EndMote Format Bibliography ﬂ

Faormat Bibliography | La_l,u:-utl Ingtant Fu:urmattingl Librariez edl

Format docurment:

Witk output stole; II:hicagc. 14th &, - Browse... |

|'T|3m|:u:urarj,I citation delimiters

Left: I[ Right: I]

E. Inserting footnotes rather than Endnotes

© Arizona Board of Regents, 2003-2005. Last updated 3/31/04
The University of Arizona Library endnote6b.doc



In the Word document, place your cursor in the position of where the footnote
number will go. Select INSERT >Reference >Footnote

The cursor will now be at the bottom of the page in the footnote area. Follow
the above directions for inserting a citation.

5. Creating Bibliographies as Single documents

This section will describe how you can create a stand alone Bibliography in Word.

Open Microsoft Word.

Create a new document by choosing "New" from the File Menu.

Open up EndNote but keep the Word document visible.

In EndNote perform a search for references that match your criteria.

Hold down the CONTROL key and select all titles you wish in your
bibliography or put the cursor in the box with the new list of titles, click on Edit
and Select ALL.

Right click and select Copy.

Go to the World Document and paste. (Right Click and paste, or Control V)

Format the document by opening Tools > EndNote 6 > Format
Bibliography.

You can edit the bibliography form the Edit Cited References listed under
Tools.
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6. Importing Data from specific databases into EndNote

EbscoHost databases

El Compendex

ProQuest databases (ABI Inform, Wall Street Journal, Historic NYT)
SciFinder Scholar

WebSPIRS 5 (Ovid/Silverplatter)

Web of Science (Citation Indexes)
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http://www.library.arizona.edu/documents/ust/EndNote-EbscoHost.pdf
http://www.library.arizona.edu/documents/ust/EndNote-EICompendex.pdf
http://www.library.arizona.edu/documents/ust/EndNote-ProQuest.pdf
http://www.library.arizona.edu/documents/ust/EndNote-SciFinder.pdf
http://www.library.arizona.edu/documents/ust/EndNote-WebSpirs.pdf
http://www.library.arizona.edu/documents/ust/EndNote-WOScitation.pdf

